Caractéristiques principales
- Type de commutateur : Géré
- Banc de commutateurs : L2/L2+
- Qualité de service (QoS) : Oui
- Gestion basée sur le web : Oui
- Géré sur le Cloud : Oui
- Inspection ARP : Oui
- Configuration des paramètres de localisation (CLI) : Oui
- Journal des événements du système : Oui
- Support MIB : MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
- Quantité de ports Ethernet RJ-45 de commutation de base : 16
- Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP : 2
Référence fabricant : SG2218P — EAN : 4897098689509.
-
Température d'opération0 - 50 °C
-
Type d'emballageBoîte
-
Largeur440 mm
-
Câbles inclusLAN (RJ-45)
-
CertificationCE, FCC, RoHS
-
Source d'alimentationDC/PoE
-
LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
-
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
-
Type de commutateurGéré
-
Qualité de service (QoS)Oui
-
Quantité de ports Ethernet RJ-45 de commutation de base16
-
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
-
Soutien 10GNon
-
Auto MDI/MDI-XOui
-
Capacité de commutation26,78 Gbit/s
-
Grille de montageOui
-
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
-
Assistance contrôle des fluxOui
-
Géré sur le CloudOui
-
Agrégation de lienOui
-
Négociation automatiqueOui
-
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
-
Banc de commutateursL2/L2+
-
Gestion basée sur le webOui
-
Journal des événements du systèmeOui
-
Support MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
-
Quantité d'emplacements de modules SFP2
-
Contrôle Broadcast stormOui
-
Limitation du débitOui
-
Support à la multidifusionOui
-
Protocles Spanning Tree (STP)Oui
-
Inspection ARPOui
-
Configuration des paramètres de localisation (CLI)Oui
-
Acheminement sur politiqueOui
-
Routage IPOui
TP-Link Omada SG2218P — Switch manageable L2+ 16 ports Gigabit PoE
Référence constructeur : SG2218P
Switch manageable 16 ports Gigabit avec alimentation PoE, rackable. Il alimente et raccorde bornes Wi-Fi, caméras et téléphones IP sans prise électrique supplémentaire.
- Ports : 16 × RJ45 Gigabit
- Alimentation des équipements : PoE ()
- Administration : interface web, QoS, agrégation de liens, Spanning Tree
- Capacité de commutation : 26,78 Gbit/s
- Installation : rack 19" (kit fourni)
- Température d'opération
- 0 - 50 °C
- Type d'emballage
- Boîte
- Largeur
- 440 mm
- Câbles inclus
- LAN (RJ-45)
Price:
248,80 € HT
298,56 € TTC · Frais d’expédition en supplément
-
Dont 0,09 € d'éco-participation
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
4 autres produits dans la même catégorie
Allied Telesis
Allied Telesis AT-GS948MPX-50 — Switch manageable L3 48 ports Gigabit PoE+ + 2 SFP+Réf. AT-GS948MPX-50
1 220,90 € HT
1 465,08 € TTC
Rupture temporaire
Réapprovisionnement indicatif : 22/10/2026 — à confirmer.
Réservé aux professionnels
32,90 € HT
39,48 € TTC
Rupture temporaire
Réapprovisionnement indicatif : 21/10/2026 — à confirmer.

Avis clients (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé