Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2/L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
  • Quantité de ports Ethernet RJ-45 de commutation de base : 8
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Quantité de ports .Gigabit Ethernet (copper) : 8

Référence fabricant : SG2210MP — EAN : 1210002611787.

  • Marque
  • Référence
    SG2210MP
  • En stock
    42 Produits
  • EAN13
    1210002611787
  • Référence constructeur
    SG2210MP

  • Température d'opération
    0 - 50 °C
  • Largeur
    294 mm
  • Certification
    CE, FCC, RoHS
  • Source d'alimentation
    Secteur
  • Technologie de câblage Ethernet cuivre
    10BASE-T, 100BASE-TX, 1000BASE-T
  • Standards réseau
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de port Ethernet RJ-45 de commutation de base
    Gigabit Ethernet (10/100/1000)
  • Soutien 10G
    Non
  • Capacité de commutation
    20 Gbit/s
  • Grille de montage
    Oui
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE)
    Oui
  • Quantité de ports .Gigabit Ethernet (copper)
    8
  • Assistance contrôle des flux
    Oui
  • Géré sur le Cloud
    Oui
  • Port mirroring (Mise en miroir des ports)
    Oui
  • Agrégation de lien
    Oui
  • Support VLAN
    Oui
  • Fonctions LAN virtuelles
    MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
  • Fonctions DHCP
    DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Banc de commutateurs
    L2/L2+
  • Gestion basée sur le web
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
  • Quantité d'emplacements de modules SFP
    2
  • Protocoles de gestion
    SNMPv1/v2c/v3, SNTP
  • Contrôle Broadcast storm
    Oui
  • Limitation du débit
    Oui
  • Support à la multidifusion
    Oui
  • Protocles Spanning Tree (STP)
    Oui
  • Inspection ARP
    Oui
  • Technologie de câblage Ethernet sur fibre
    100BASE-FX, 1000BASE-X
  • Configuration des paramètres de localisation (CLI)
    Oui

TP-Link Omada TL-SG2210MP — Switch manageable L2+ 8 ports Gigabit PoE+

Référence constructeur : SG2210MP

Switch manageable 8 ports Gigabit avec alimentation PoE+, rackable. Il alimente et raccorde bornes Wi-Fi, caméras et téléphones IP sans prise électrique supplémentaire.

  • Ports : 8 × RJ45 Gigabit
  • Alimentation des équipements : PoE+ (802.3af, 802.3at)
  • Administration : interface web, VLAN, QoS, agrégation de liens, Spanning Tree
  • Capacité de commutation : 20 Gbit/s
  • Installation : rack 19" (kit fourni)
Température d'opération
0 - 50 °C
Largeur
294 mm
Certification
CE, FCC, RoHS
Source d'alimentation
Secteur
Price: 194,90 € HT
233,88 € TTC · Frais d’expédition en supplément - Dont 0,08 € d'éco-participation
Disponibilité du produit : En stock — délai confirmé lors de la commande
En stock — Expédié sous 24 à 48 h ouvrées

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut