Caractéristiques principales
- Type de commutateur : Géré
- Banc de commutateurs : L2/L2+
- Qualité de service (QoS) : Oui
- Gestion basée sur le web : Oui
- Inspection ARP : Oui
- Journal des événements du système : Oui
- Support MIB : MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
- Quantité de ports Ethernet RJ-45 de commutation de base : 8
- Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
- Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
- Soutien 10G : Non
- Port mirroring (Mise en miroir des ports) : Oui
Référence fabricant : SG2008P — EAN : 6935364072957.
-
Température d'opération0 - 40 °C
-
Type d'emballageBoîte
-
Largeur209 mm
-
CertificationCE, FCC, RoHS
-
Manuel d'utilisationOui
-
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
-
Type de commutateurGéré
-
Qualité de service (QoS)Oui
-
Quantité de ports Ethernet RJ-45 de commutation de base8
-
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
-
Soutien 10GNon
-
Auto MDI/MDI-XOui
-
Capacité de commutation16 Gbit/s
-
Répertoire MAC8000 entrées
-
Grille de montageOui
-
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
-
Assistance contrôle des fluxOui
-
Port mirroring (Mise en miroir des ports)Oui
-
Agrégation de lienOui
-
Négociation automatiqueOui
-
Support VLANOui
-
Taux de transfert11,9 Mpps
-
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
-
Sans ventilateurOui
-
Banc de commutateursL2/L2+
-
Gestion basée sur le webOui
-
Bloc d'alimentation inclusOui
-
Journal des événements du systèmeOui
-
Support MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
-
Protocoles de gestionSNMPv1/v2c/v3
-
Contrôle Broadcast stormOui
-
Limitation du débitOui
-
Nombre de VLANs4094
-
Support à la multidifusionOui
-
Protocles Spanning Tree (STP)Oui
-
Inspection ARPOui
TP-Link Omada TL-SG2008P — Switch manageable L2+ 8 ports Gigabit PoE+
Référence constructeur : SG2008P
Switch manageable 8 ports Gigabit avec alimentation PoE+, rackable. Il alimente et raccorde bornes Wi-Fi, caméras et téléphones IP sans prise électrique supplémentaire.
- Ports : 8 × RJ45 Gigabit
- Alimentation des équipements : PoE+ (802.3af, 802.3at)
- Administration : interface web, VLAN, QoS, agrégation de liens, Spanning Tree
- Capacité de commutation : 16 Gbit/s
- Installation : rack 19" (kit fourni)
- Température d'opération
- 0 - 40 °C
- Type d'emballage
- Boîte
- Largeur
- 209 mm
- Certification
- CE, FCC, RoHS
Price:
113,90 € HT
136,68 € TTC · Frais d’expédition en supplément
-
Dont 0,06 € d'éco-participation
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
4 autres produits dans la même catégorie
180,90 € HT
217,08 € TTC
Rupture temporaire
Réapprovisionnement indicatif : 17/11/2026 — à confirmer.
Zyxel
Zyxel GS1200-8HP v2- Ports Ethernet8 ports
- Gestion Web conviviale
- Fonctions VLAN, QoS, IGMP Snooping v1/v2/v3 et agrégation de liens
Réf. GS1200-8HPV2-EU0101F

Avis clients (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé