Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
  • Quantité de ports Ethernet RJ-45 de commutation de base : 8
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Quantité d'emplacements de modules SFP : 2
  • Port de console : RJ-45
  • Standards réseau : IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Soutien 10G : Non

Référence fabricant : GS1900-10HP-EU0102F — EAN : 4718937621200.

  • Marque
  • Référence
    GS1900-10HP-EU0102F
  • En stock
    3 Produits
  • EAN13
    4718937621200
  • Référence constructeur
    GS1900-10HP-EU0102F

  • Température d'opération
    0 - 40 °C
  • Largeur
    250 mm
  • Câbles inclus
    Secteur
  • Certification
    CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
  • Algorithme de sécurité soutenu
    802.1x RADIUS, SSL/TLS
  • Source d'alimentation
    Secteur
  • Technologie de câblage Ethernet cuivre
    10BASE-T, 100BASE-T, 1000BASE-T
  • Standards réseau
    IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Temps moyen entre pannes
    800259 h
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de port Ethernet RJ-45 de commutation de base
    Gigabit Ethernet (10/100/1000)
  • Soutien 10G
    Non
  • Capacité de commutation
    20 Gbit/s
  • Répertoire MAC
    8000 entrées
  • Trames géantes
    9000
  • Grille de montage
    Non
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE)
    Oui
  • Support VLAN
    Oui
  • Fonctions LAN virtuelles
    Voice VLAN
  • Fonctions DHCP
    DHCP client
  • Filtrage IGMP
    Oui
  • Banc de commutateurs
    L2
  • Gestion basée sur le web
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
  • Quantité d'emplacements de modules SFP
    2
  • Port de console
    RJ-45
  • Débit
    14,88 Mpps
  • Filtrage d'adresse MAC
    Oui
  • Protocoles de gestion
    SNMP, RMON, ICMP, Syslog

Zyxel GS1900-10HP — Switch manageable L2 8 ports Gigabit PoE+

Référence constructeur : GS1900-10HP-EU0102F

Switch manageable 8 ports Gigabit avec alimentation PoE+. Il alimente et raccorde bornes Wi-Fi, caméras et téléphones IP sans prise électrique supplémentaire.

  • Ports : 8 × RJ45 Gigabit
  • Alimentation des équipements : PoE+ (802.3at)
  • Administration : interface web, VLAN, QoS
  • Capacité de commutation : 20 Gbit/s
  • Installation : bureau ou fixation murale
Température d'opération
0 - 40 °C
Largeur
250 mm
Câbles inclus
Secteur
Certification
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Price: 130,90 € HT
157,08 € TTC · Frais d’expédition en supplément
Disponibilité du produit : Derniers articles en stock
En stock — Expédié sous 24 à 48 h ouvrées

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut