Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Gestion du trafic : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
  • Quantité de ports Ethernet RJ-45 de commutation de base : 6
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Quantité d'emplacements de modules SFP : 2
  • Connecteur de fibre optique : LC
  • Standards réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x

Référence fabricant : DIS-300G-8PSW — EAN : 0790069437939.

  • Marque
  • Référence
    DIS-300G-8PSW
  • EAN13
    0790069437939
  • Référence constructeur
    DIS-300G-8PSW

  • Température d'opération
    -40 - 75 °C
  • Largeur du colis
    195 mm
  • Code du système harmonisé
    85176990
  • Largeur
    71 mm
  • Certification
    IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
  • Standards réseau
    IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Quantité de ports Ethernet RJ-45 de commutation de base
    6
  • Type de port Ethernet RJ-45 de commutation de base
    Gigabit Ethernet (10/100/1000)
  • Soutien 10G
    Non
  • Full duplex
    Oui
  • Auto MDI/MDI-X
    Oui
  • Répertoire MAC
    8000 entrées
  • Grille de montage
    Non
  • Voltage d'entrée DC
    48 - 58 V
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE)
    Oui
  • Assistance contrôle des flux
    Oui
  • Hauteur du carton d'expédition
    27 cm
  • Agrégation de lien
    Oui
  • Négociation automatique
    Oui
  • Support VLAN
    Oui
  • Fonctions LAN virtuelles
    Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Fonctions DHCP
    DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Banc de commutateurs
    L2
  • Gestion basée sur le web
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
  • Quantité d'emplacements de modules SFP
    2
  • Contrôle Broadcast storm
    Oui
  • Nombre de VLANs
    1024
  • Support à la multidifusion
    Oui
  • Protocles Spanning Tree (STP)
    Oui
  • Micrologiciel évolutif
    Oui
  • Gestion du trafic
    Oui
  • Connecteur de fibre optique
    LC

D-Link DIS-300G-8PSW — Switch manageable L2 6 ports Gigabit PoE+

Référence constructeur : DIS-300G-8PSW

Switch manageable 6 ports Gigabit avec alimentation PoE+. Il alimente et raccorde bornes Wi-Fi, caméras et téléphones IP sans prise électrique supplémentaire.

  • Ports : 6 × RJ45 Gigabit
  • Alimentation des équipements : PoE+ (802.3af, 802.3at)
  • Administration : interface web, VLAN, QoS, agrégation de liens, Spanning Tree
  • Installation : bureau ou fixation murale
Température d'opération
-40 - 75 °C
Largeur du colis
195 mm
Code du système harmonisé
85176990
Largeur
71 mm
Price: 1 185,90 € HT
1 423,08 € TTC · Frais d’expédition en supplément
Disponibilité du produit : Rupture temporaire Réapprovisionnement indicatif : 23/10/2026 — à confirmer.
Réservé aux professionnels Matériel vendu aux entreprises, laboratoires et organisations. Votre numéro SIRET est demandé à la commande et vérifié automatiquement.

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

Déjà vus

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut