Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
  • Quantité de ports Ethernet RJ-45 de commutation de base : 16
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Quantité d'emplacements de modules SFP : 2
  • Port de console : RJ-45
  • Connecteur d'alimentation : DC-in jack
  • Standards réseau : IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Référence fabricant : AT-X230-18GP-50 — EAN : 0767035202662.

  • Marque
  • Référence
    AT-X230-18GP-50
  • En stock
    2 Produits
  • EAN13
    0767035202662
  • Référence constructeur
    AT-X230-18GP-50

  • Température d'opération
    0 - 50 °C
  • Poids du paquet
    4,2 kg
  • Code du système harmonisé
    85176990
  • Largeur
    341 mm
  • Certification
    UL, cUL, UL-EU
  • Tension d'entrée AC
    100 - 240 V
  • Mémoire interne
    256 Mo
  • Technologie de câblage Ethernet cuivre
    1000BASE-T, 100BASE-T, 10BASE-T
  • Standards réseau
    IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Connecteur d'alimentation
    DC-in jack
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Quantité de ports Ethernet RJ-45 de commutation de base
    16
  • Type de port Ethernet RJ-45 de commutation de base
    Gigabit Ethernet (10/100/1000)
  • Soutien 10G
    Non
  • Full duplex
    Oui
  • Auto MDI/MDI-X
    Oui
  • Capacité de commutation
    36,6 Gbit/s
  • Grille de montage
    Oui
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE)
    Oui
  • Assistance contrôle des flux
    Oui
  • Port mirroring (Mise en miroir des ports)
    Oui
  • Agrégation de lien
    Oui
  • Support VLAN
    Oui
  • Fonctions DHCP
    DHCPv6 client, DHCP client
  • Banc de commutateurs
    L2+
  • Gestion basée sur le web
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
  • Quantité d'emplacements de modules SFP
    2
  • Port de console
    RJ-45
  • Débit
    26,8 Mpps
  • Protocoles de gestion
    IGMP, MLD, Telnet, SMTP, NTP
  • Contrôle Broadcast storm
    Oui
  • Support à la multidifusion
    Oui
  • Protocles Spanning Tree (STP)
    Oui

Allied Telesis AT-x230-18GP-50 — Switch manageable L2+ 16 ports Gigabit PoE+

Référence constructeur : AT-X230-18GP-50

Switch manageable 16 ports Gigabit avec alimentation PoE+, rackable. Il alimente et raccorde bornes Wi-Fi, caméras et téléphones IP sans prise électrique supplémentaire.

  • Ports : 16 × RJ45 Gigabit
  • Alimentation des équipements : PoE+ (802.3af, 802.3at)
  • Administration : interface web, VLAN, QoS, agrégation de liens, Spanning Tree
  • Capacité de commutation : 36,6 Gbit/s
  • Installation : rack 19" (kit fourni)
Température d'opération
0 - 50 °C
Poids du paquet
4,2 kg
Code du système harmonisé
85176990
Largeur
341 mm
Price: 963,90 € HT
1 156,68 € TTC · Frais d’expédition en supplément
Disponibilité du produit : Derniers articles en stock
En stock — Expédié sous 24 à 48 h ouvrées

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

TP-Link

TP-Link TL-SG1008P
  • 8 ports 10/100/1000 Mbps dont 4 ports PoE
  • Budget d'alimentation 64 W
  • Fonction priorité pour éviter la surcharge
  • Boîtier acier silencieux sans ventilateur

Réf. TL-SG1008P

48,04 € HT
57,65 € TTC

En stock

Déjà vus

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut