Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
  • MIB public : Y
  • MIB exclusif de Huawei : Y
  • Quantité de ports Ethernet RJ-45 de commutation de base : 48

Référence fabricant : SG3452X — EAN : 1210002611633.

  • Marque
  • Référence
    SG3452X
  • En stock
    1 Article
  • EAN13
    1210002611633
  • Référence constructeur
    SG3452X

  • Température d'opération
    0 - 45 °C
  • Largeur
    440 mm
  • Câbles inclus
    Secteur
  • Certification
    CE, FCC, RoHS
  • Source d'alimentation
    Secteur
  • Standards réseau
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
  • Connecteur d'alimentation
    Prise d’entrée AC
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Quantité de ports Ethernet RJ-45 de commutation de base
    48
  • Type de port Ethernet RJ-45 de commutation de base
    Gigabit Ethernet (10/100/1000)
  • Soutien 10G
    Oui
  • Capacité de commutation
    176 Gbit/s
  • Grille de montage
    Oui
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE)
    Non
  • Assistance contrôle des flux
    Oui
  • Géré sur le Cloud
    Oui
  • Port mirroring (Mise en miroir des ports)
    Oui
  • Agrégation de lien
    Oui
  • Fonctions DHCP
    DHCP client, DHCP relay, DHCP server
  • Banc de commutateurs
    L2+
  • Gestion basée sur le web
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
  • Port de console
    RJ-45/Micro-USB
  • Protocoles de gestion
    SNMPv1/v2c/v3, SNTP
  • Contrôle Broadcast storm
    Oui
  • Limitation du débit
    Oui
  • Support à la multidifusion
    Oui
  • Protocles Spanning Tree (STP)
    Oui
  • Inspection ARP
    Oui
  • Configuration des paramètres de localisation (CLI)
    Oui
  • Quantités d'emplacements de module SFP+
    4
  • Rails de rack
    Oui
  • MIB public
    Y
  • MIB exclusif de Huawei
    Y

TP-Link Omada SG3452X — Switch manageable L2+ 48 ports Gigabit + 4 SFP+

Référence constructeur : SG3452X

Switch manageable 48 ports Gigabit, rackable. Il permet de segmenter et superviser le réseau de l'entreprise (VLAN, QoS, agrégation de liens).

  • Ports : 48 × RJ45 Gigabit + 4 SFP+
  • Administration : interface web, QoS, agrégation de liens, Spanning Tree
  • Capacité de commutation : 176 Gbit/s
  • Installation : rack 19" (kit fourni)
Température d'opération
0 - 45 °C
Largeur
440 mm
Câbles inclus
Secteur
Certification
CE, FCC, RoHS
Price: 539,90 € HT
647,88 € TTC · Frais d’expédition en supplément - Dont 0,37 € d'éco-participation
Disponibilité du produit : Derniers articles en stock
En stock — Expédié sous 24 à 48 h ouvrées

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut