Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2+/L3
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Classification du trafic : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Type de port Ethernet RJ-45 de commutation de base : Non
  • Quantités d'emplacements de module SFP+ : 16

Référence fabricant : SX3016F — EAN : 1210002611718.

  • Marque
  • Référence
    SX3016F
  • En stock
    10 Produits
  • EAN13
    1210002611718
  • Référence constructeur
    SX3016F

  • Température d'opération
    0 - 45 °C
  • Type d'emballage
    Boîte
  • Largeur
    440 mm
  • Câbles inclus
    Secteur
  • Certification
    CE, FCC, RoHS
  • Source d'alimentation
    Secteur
  • Standards réseau
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
  • Connecteur d'alimentation
    DC-in jack
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Type de port Ethernet RJ-45 de commutation de base
    Non
  • Soutien 10G
    Oui
  • Capacité de commutation
    320 Gbit/s
  • Grille de montage
    Oui
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE)
    Non
  • Assistance contrôle des flux
    Oui
  • Géré sur le Cloud
    Oui
  • Port mirroring (Mise en miroir des ports)
    Oui
  • Agrégation de lien
    Oui
  • Fonctions DHCP
    DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Banc de commutateurs
    L2+/L3
  • Gestion basée sur le web
    Oui
  • Classification du trafic
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Port de console
    RJ-45/Micro-USB
  • Protocoles de gestion
    SNMPv1/v2c/v3, SNTP
  • Contrôle Broadcast storm
    Oui
  • Limitation du débit
    Oui
  • Support à la multidifusion
    Oui
  • Protocles Spanning Tree (STP)
    Oui
  • Fonction HOL contre la saturation des en-têtes de file
    Oui
  • Inspection ARP
    Oui
  • Configuration des paramètres de localisation (CLI)
    Oui
  • Quantités d'emplacements de module SFP+
    16
  • Routage IP
    Oui

TP-Link Omada SX3016F — Switch manageable L2+, 16 ports SFP+ 10 GbE

Référence constructeur : SX3016F

Switch manageable pour réseau d'entreprise : VLAN, supervision des ports et priorisation des flux depuis son interface d'administration.

  • Type de commutateur : Géré
  • Banc de commutateurs : L2+/L3
  • Câbles inclus : Secteur
Température d'opération
0 - 45 °C
Type d'emballage
Boîte
Largeur
440 mm
Câbles inclus
Secteur
Price: 582,90 € HT
699,48 € TTC · Frais d’expédition en supplément - Dont 2,63 € d'éco-participation
Disponibilité du produit : En stock — délai confirmé lors de la commande
En stock — Expédié sous 24 à 48 h ouvrées

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut