Caractéristiques principales
- Type de commutateur : Géré
- Banc de commutateurs : L3
- Qualité de service (QoS) : Oui
- Gestion basée sur le web : Oui
- Inspection ARP : Oui
- Journal des événements du système : Oui
- Support MIB : RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
- Quantité de ports Ethernet RJ-45 de commutation de base : 24
- Type de port Ethernet RJ-45 de commutation de base : Fast Ethernet (10/100)
- Quantités d'emplacements de module SFP+ : 4
- Connecteur de fibre optique : SFP+
- Port de console : RJ-45
Référence fabricant : DXS-3410-32XY/E — EAN : 0790069473517.
-
Marque
-
RéférenceDXS-3410-32XY/E
-
En stock5 Produits
-
EAN130790069473517
-
Référence constructeurDXS-3410-32XY/E
-
Température d'opération0 - 50 °C
-
Largeur441 mm
-
Quantité de Ports USB 2.01
-
Protocoles réseau pris en chargeIPv6, IPv4
-
Source d'alimentationSecteur
-
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
-
Standards réseauIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
-
Type de commutateurGéré
-
Qualité de service (QoS)Oui
-
Quantité de ports Ethernet RJ-45 de commutation de base24
-
Type de port Ethernet RJ-45 de commutation de baseFast Ethernet (10/100)
-
Soutien 10GOui
-
Full duplexOui
-
Capacité de commutation760 Gbit/s
-
Grille de montageOui
-
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
-
Assistance contrôle des fluxOui
-
Port mirroring (Mise en miroir des ports)Oui
-
Agrégation de lienOui
-
Support VLANOui
-
Fonctions DHCPDHCP server, DHCP client
-
Banc de commutateursL3
-
Gestion basée sur le webOui
-
Journal des événements du systèmeOui
-
Support MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
-
Port de consoleRJ-45
-
Support à la multidifusionOui
-
Protocles Spanning Tree (STP)Oui
-
Fonction HOL contre la saturation des en-têtes de fileOui
-
Inspection ARPOui
-
Quantités d'emplacements de module SFP+4
-
Connecteur de fibre optiqueSFP+
-
Empilage physique (unités)9
-
Quantité de ports SFP284
D-Link DXS-3410-32XY — Switch manageable L3 24 ports Fast Ethernet + 4 SFP+
Référence constructeur : DXS-3410-32XY/E
Switch manageable 24 ports Fast Ethernet, rackable. Il permet de segmenter et superviser le réseau de l'entreprise (VLAN, QoS, agrégation de liens).
- Ports : 24 × RJ45 Fast Ethernet + 4 SFP+
- Administration : interface web, VLAN, QoS, agrégation de liens, Spanning Tree
- Capacité de commutation : 760 Gbit/s
- Installation : rack 19" (kit fourni)
- Température d'opération
- 0 - 50 °C
- Largeur
- 441 mm
- Quantité de Ports USB 2.0
- 1
- Protocoles réseau pris en charge
- IPv6, IPv4
Price:
3 091,90 € HT
3 710,28 € TTC · Frais d’expédition en supplément
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
4 autres produits dans la même catégorie
68,90 € HT
82,68 € TTC
Rupture temporaire
Réapprovisionnement indicatif : 28/10/2026 — à confirmer.
Netgear
Netgear M4250-26G4XF-PoE+- Switch manageable M4250
- Alimentation PoE+
- Réseau audiovisuel à dimensionner
Réf. GSM4230PX-100EUS

Avis clients (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé