Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Quantité de ports Ethernet RJ-45 de commutation de base : 24
  • Type de port Ethernet RJ-45 de commutation de base : 2.5G Ethernet (100/1000/2500)
  • Quantité de ports Ethernet 2.5 G (cuivre) : 24

Référence fabricant : SG3428XPP-M2 — EAN : 4897098689738.

  • Marque
  • Référence
    SG3428XPP-M2
  • En stock
    3 Produits
  • EAN13
    4897098689738
  • Référence constructeur
    SG3428XPP-M2

  • Température d'opération
    0 - 40 °C
  • Largeur
    440 mm
  • Câbles inclus
    Secteur
  • Certificats de conformité
    CE, Federal Communications Commission (FCC), RoHS
  • Conformité à la durabilité
    Oui
  • Source d'alimentation
    AC/PoE
  • Standards réseau
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Type de mémoire
    DRAM
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Quantité de ports Ethernet RJ-45 de commutation de base
    24
  • Type de port Ethernet RJ-45 de commutation de base
    2.5G Ethernet (100/1000/2500)
  • Soutien 10G
    Oui
  • Full duplex
    Oui
  • Capacité de commutation
    200 Gbit/s
  • Grille de montage
    Oui
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE)
    Oui
  • Assistance contrôle des flux
    Oui
  • Géré sur le Cloud
    Oui
  • Port mirroring (Mise en miroir des ports)
    Oui
  • Agrégation de lien
    Oui
  • Fonctions DHCP
    DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Banc de commutateurs
    L2+
  • Gestion basée sur le web
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Port de console
    RJ-45/Micro-USB
  • Protocoles de gestion
    SNMP v1/v2c/v3
  • Contrôle Broadcast storm
    Oui
  • Limitation du débit
    Oui
  • Support à la multidifusion
    Oui
  • Protocles Spanning Tree (STP)
    Oui
  • Semi-duplex
    Oui
  • Inspection ARP
    Oui
  • Configuration des paramètres de localisation (CLI)
    Oui
  • Quantité de ports Ethernet 2.5 G (cuivre)
    24
  • Quantités d'emplacements de module SFP+
    4

TP-Link Omada SG3428XPP-M2 — Switch manageable L2+ 24 ports 2,5 GbE PoE++ + 4 SFP+

Référence constructeur : SG3428XPP-M2

Switch manageable 24 ports 2,5 GbE avec alimentation PoE++, rackable. Il alimente et raccorde bornes Wi-Fi, caméras et téléphones IP sans prise électrique supplémentaire.

  • Ports : 24 × RJ45 2,5 GbE + 4 SFP+
  • Alimentation des équipements : PoE++ (802.3af, 802.3at, 802.3bt)
  • Administration : interface web, QoS, agrégation de liens, Spanning Tree
  • Capacité de commutation : 200 Gbit/s
  • Installation : rack 19" (kit fourni)
Température d'opération
0 - 40 °C
Largeur
440 mm
Câbles inclus
Secteur
Certificats de conformité
CE, Federal Communications Commission (FCC), RoHS
Price: 906,90 € HT
1 088,28 € TTC · Frais d’expédition en supplément - Dont 0,50 € d'éco-participation
Disponibilité du produit : Derniers articles en stock
En stock — Expédié sous 24 à 48 h ouvrées

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut