Caractéristiques principales

  • Type de commutateur : Géré
  • Banc de commutateurs : L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Géré sur le Cloud : Oui
  • Classification du trafic : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Quantité de ports Ethernet RJ-45 de commutation de base : 8
  • Type de port Ethernet RJ-45 de commutation de base : 2.5G Ethernet (100/1000/2500)

Référence fabricant : SG3210X-M2 — EAN : 4897098689523.

  • Marque
  • Référence
    SG3210X-M2
  • En stock
    3 Produits
  • EAN13
    4897098689523
  • Référence constructeur
    SG3210X-M2

  • Température d'opération
    0 - 50 °C
  • Code du système harmonisé
    85176990
  • Type d'emballage
    Boîte
  • Largeur
    294 mm
  • Câbles inclus
    Secteur
  • Certification
    CE, FCC, RoHS
  • Source d'alimentation
    Secteur
  • Standards réseau
    IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Connecteur d'alimentation
    Prise d’entrée AC
  • Type de commutateur
    Géré
  • Qualité de service (QoS)
    Oui
  • Quantité de ports Ethernet RJ-45 de commutation de base
    8
  • Type de port Ethernet RJ-45 de commutation de base
    2.5G Ethernet (100/1000/2500)
  • Soutien 10G
    Oui
  • Capacité de commutation
    80 Gbit/s
  • Grille de montage
    Oui
  • Assistance contrôle des flux
    Oui
  • Géré sur le Cloud
    Oui
  • Port mirroring (Mise en miroir des ports)
    Oui
  • Agrégation de lien
    Oui
  • Fonctions DHCP
    DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Sans ventilateur
    Oui
  • Banc de commutateurs
    L2+
  • Gestion basée sur le web
    Oui
  • Classification du trafic
    Oui
  • Journal des événements du système
    Oui
  • Support MIB
    RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Port de console
    RJ-45/Micro-USB
  • Protocoles de gestion
    SNMPv1/v2c/v3, SNTP
  • Contrôle Broadcast storm
    Oui
  • Limitation du débit
    Oui
  • Support à la multidifusion
    Oui
  • Inspection ARP
    Oui
  • Configuration des paramètres de localisation (CLI)
    Oui
  • Quantité de ports Ethernet 2.5 G (cuivre)
    8
  • Quantités d'emplacements de module SFP+
    2
  • Routage IP
    Oui

TP-Link Omada SG3210X-M2 — Switch manageable L2+ 8 ports 2,5 GbE + 2 SFP+

Référence constructeur : SG3210X-M2

Switch manageable 8 ports 2,5 GbE, rackable. Il permet de segmenter et superviser le réseau de l'entreprise (VLAN, QoS, agrégation de liens).

  • Ports : 8 × RJ45 2,5 GbE + 2 SFP+
  • Administration : interface web, QoS, agrégation de liens
  • Capacité de commutation : 80 Gbit/s
  • Installation : rack 19" (kit fourni)
Température d'opération
0 - 50 °C
Code du système harmonisé
85176990
Type d'emballage
Boîte
Largeur
294 mm
Price: 244,05 € HT
292,86 € TTC · Frais d’expédition en supplément - Dont 0,13 € d'éco-participation
Disponibilité du produit : Derniers articles en stock
En stock — Expédié sous 24 à 48 h ouvrées

OFFRE PEPRO · MATÉRIEL + INSTALLATION

Votre réseau installé et configuré.

Associez cet équipement à une installation adaptée à vos locaux et vos utilisateurs. Pepro prépare la configuration et vérifie le fonctionnement sur votre réseau.

Une prestation selon vos besoins :

  • Vérification de votre réseau et de la compatibilité du matériel
  • Installation et configuration des équipements
  • Paramétrage des accès et de la sécurité
  • Tests de connexion et documentation de la configuration

Un interlocuteur pour le matériel et sa mise en service.

Obtenir un devis matériel + installation

Pour un équipement ou un projet de déploiement. Prestations, licences et modalités d’intervention précisées dans le devis.

Découvrir l’accompagnement Pepro
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.

4 autres produits dans la même catégorie

Votre choix est conservé pendant six mois sur ce navigateur. Vous pouvez le modifier à tout moment avec « Gérer les cookies », en bas du site.

Chargement...
Retour en haut