Caractéristiques principales
- Type de commutateur : Géré
- Banc de commutateurs : L2
- Qualité de service (QoS) : Oui
- Gestion basée sur le web : Oui
- Journal des événements du système : Oui
- Support MIB : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Quantité de ports Ethernet RJ-45 de commutation de base : 8
- Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper) : 8
- Connecteur d'alimentation : Prise d’entrée AC
- Standards réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Soutien 10G : Non
Référence fabricant : GS1915-8-EU0101F — EAN : 4718937621897.
-
Marque
-
RéférenceGS1915-8-EU0101F
-
En stock9 Produits
-
EAN134718937621897
-
Référence constructeurGS1915-8-EU0101F
-
Température d'opération0 - 40 °C
-
Largeur du colis302 mm
-
Code du système harmonisé85176990
-
Couleur du produitNoir
-
Largeur250 mm
-
Câbles inclusSecteur
-
CertificationCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
-
Source d'alimentationSecteur
-
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
-
Standards réseauIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
-
Connecteur d'alimentationPrise d’entrée AC
-
Temps moyen entre pannes1144461 h
-
Type de commutateurGéré
-
Qualité de service (QoS)Oui
-
Quantité de ports Ethernet RJ-45 de commutation de base8
-
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
-
Soutien 10GNon
-
Full duplexOui
-
Auto MDI/MDI-XOui
-
Capacité de commutation16 Gbit/s
-
Répertoire MAC8000 entrées
-
Support de trames étendues (Jumbo Frames)Oui
-
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
-
Quantité de ports .Gigabit Ethernet (copper)8
-
Assistance contrôle des fluxOui
-
Support VLANOui
-
Taux de transfert11,9 Mpps
-
Filtrage IGMPOui
-
Banc de commutateursL2
-
Gestion basée sur le webOui
-
Journal des événements du systèmeOui
-
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
-
Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)
-
Contrôle Broadcast stormOui
-
Limitation du débitOui
-
Nombre de VLANs8
-
Support à la multidifusionOui
Zyxel GS1915-8 — Switch manageable L2 8 ports Gigabit
Référence constructeur : GS1915-8-EU0101F
Switch manageable 8 ports Gigabit. Il permet de segmenter et superviser le réseau de l'entreprise (VLAN, QoS, agrégation de liens).
- Ports : 8 × RJ45 Gigabit
- Administration : interface web, VLAN, QoS
- Capacité de commutation : 16 Gbit/s
- Installation : bureau ou fixation murale
- Température d'opération
- 0 - 40 °C
- Largeur du colis
- 302 mm
- Code du système harmonisé
- 85176990
- Couleur du produit
- Noir
Price:
72,90 € HT
87,48 € TTC · Frais d’expédition en supplément
Garantie constructeur
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
La garantie dépend du matériel. Pepro vous guide pour sa prise en charge.
Expédition adaptée
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Consultez la disponibilité sur la fiche produit. Le transport est adapté à votre panier.
Retours & assistance
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
Contactez Pepro avant tout retour. Notre équipe vous accompagne dans les démarches.
4 autres produits dans la même catégorie
Allied Telesis
Allied Telesis AT-X330-28GTX-50 — Switch manageable L3 24 ports GigabitRéf. AT-X330-28GTX-50
1 540,90 € HT
1 849,08 € TTC
Rupture temporaire
Réapprovisionnement indicatif : 17/11/2026 — à confirmer.
Réservé aux professionnels
1 185,90 € HT
1 423,08 € TTC
Rupture temporaire
Réapprovisionnement indicatif : 23/10/2026 — à confirmer.
Réservé aux professionnels

Avis clients (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé